設為首頁加入收藏

微信關注
官方微信號:qingfeng7777777a
加關注獲取每日精選資訊
股票入門歡迎您加入
廣告服務聯系我們網站地圖

主力散戶線指標公式

2019-06-25 21:20:33 技術分析知識庫

主力散戶線指標公式

趨勢線底部上穿20看漲,高位下穿80/100看跌。

主力散戶資金也是一樣的原理。

指標源碼:

短線:"KDJ.J"(5,3,3),COLORAAAAAA;

散戶線: 100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)),LINETHICK3,COLOR00FF00;

 RSV30:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;

 K30:=SMA(RSV30,5,1);

 D30:=SMA(K30,3,1);

 J30:=3*K30-2*D30;

主力線:EMA(J30,6),COLORYELLOW,LINETHICK3;

 RSV21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

 K21:=SMA(RSV21,13,8);

趨勢:CEILING(SMA(K21,13,8)),COLORRED,LINETHICK4;

 0;20;50;80;100;

[!--temp.sitename--]聲明:資訊來源于互聯網,屬作者個人觀點,僅供投資者參考,并不構成投資建議。投資者據此操作,風險自擔。

p3开机号最近10期